Laplander Forum online since 2003   Today: 28 november 2021  
Kalender
Ingen hendelser
   

Velkommen, Gjest
Brukernavn Passord: Husk meg

Dynamo/Strøm
(1 besøkende) (1) gjest
  • Side:
  • 1

EMNE: Dynamo/Strøm

Dynamo/Strøm 14 år, 1 måned siden #2720

  • sveeiv
  • FRAKOBLET
  • Fresh Boarder
  • Innlegg: 15
  • Karma: 3
Det viser seg nå at dynamoen plutselig ikke lader lengre,og med dette lurer jeg på om motoren kan gå med lite/ingen strøm ? , for det har seg slik at nå fusker motoren også. Lurer om det er noen komponeneter som absolutt må ha strøm for å virke?
Har noen tips om hva jeg bør gjøre med dynamoen før jeg eventuelt må kjøpe en ny??

Re:Dynamo/Strøm 14 år, 1 måned siden #2722

  • cato
  • FRAKOBLET
  • Moderator
  • Innlegg: 505
  • Karma: 24
hei.. motoren går ikke uten strøm nei.er nok grunnen til at bilen fusker(da er batteriet også helt utladet?)ta og mål spenning fra dynamoen,kan vel egentlig være ladereele det er noe muffens med å.kommmer det ikke strøm fra dynamoen er det nok børstene.skru den opp å skjekk.kjedelig å kjøpe en ny til flere høvdinger om bare børstene trengs å byttes.

børster fåes her www.laplander.nu/component/page,shop.pro...irtuemart/Itemid,96/[hide][/hide][hide][/hide][hide][/hide][hide][/hide]

Re:Dynamo/Strøm 14 år, 1 måned siden #2724

  • sveeiv
  • FRAKOBLET
  • Fresh Boarder
  • Innlegg: 15
  • Karma: 3
Ja batteriene var nok nesten helt flate.
Det som skjedde først var at jeg tok av luftfilteret for så å komme til å legge det borti begge polene på ett batteri.. ...kan dette ha forårsaket til at noe har skjedd med dynamoen??
Dette releet hvor finner jeg det??...er ikke av de med mest kunskap om motor og elektronikk...

Re:Dynamo/Strøm 14 år, 1 måned siden #2725

  • Trond
  • FRAKOBLET
  • Moderator
  • Innlegg: 1523
  • Karma: 38
Jeg har gjort det samme, da var det batteriet som døde. Det er ikke sikkert at noe annet er ødelagt, men batteriet er nok defekt. Prøv å sette inn et nytt batteri, før du gjør noe annet. Et batteri med kortslutning tar ikke imot lading uansett.
..Trond

Re:Dynamo/Strøm 14 år, 1 måned siden #2726

  • sveeiv
  • FRAKOBLET
  • Fresh Boarder
  • Innlegg: 15
  • Karma: 3
Får til å lade batteriene med vanlig lader.
Må batteriene være like store ? Ampere?

Når jeg har ladet de med vanlig lader og startet bilen, da måler jeg bare ca. 25.5 V
Skal prøve med nytt batteri, samtidig måle syrevekt på de som står i nå.

Re:Dynamo/Strøm 14 år, 1 måned siden #2727

  • Trond
  • FRAKOBLET
  • Moderator
  • Innlegg: 1523
  • Karma: 38
Hvis du måler fra plussledningen til jord, mens bilen går, skal det være rundt 27,2 volt. Ellers er det noe feil med enten dynamo, eller lade-rele. Selv om batteriet tar til seg lader fra 220v-lader, er det ikke sikkert at det tar til seg lader fra dynamoen, da den har variabel lading.
Men det høres nok ut som at det er dynamo eller laderegulator som har røket. Det er vanligvis regulatoren som ryker først. Den sitter inne i en blank metallboks, rett under motordekselet, på veggen mot passasjersetet (hvis du har skjermet system). Du må skru ut 2 skruer og ta av lokket for å finne den.
..Trond
  • Side:
  • 1
Kopirett Laplander.nu
Det tok 0.37 sekunder å laste siden
Top of Page