Laplander Forum online since 2003   Today: 16 mai 2022  
Kalender
Ingen hendelser
   

Velkommen, Gjest
Brukernavn Passord: Husk meg

Motor mister kraft - vannpumpe?
(1 besøkende) (1) gjest
  • Side:
  • 1
  • 2

EMNE: Motor mister kraft - vannpumpe?

Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4119

  • Ystei
  • FRAKOBLET
  • Bruker
  • Karma:
Heisann!

Jeg har kjøpt meg en softtop feltvogn i økonomiklasse, med passe mye rust og småplukk.

Planen er å sveise rust i sideskjørt, kjettingkasser og litt i gulv foran. Trenger også å sandblåse eller pusse ned og male hele bilen, for malinga er bare flak med overflaterust i mellom.

Men først må motoren gå skikkelig, så jeg kan kose meg med noen småturer.

Motoren starter og går ganske bra. (den gjorde det i hvertfall før jeg fylte 95 bensin i stedet for 98, nå er den litt vanslig å holde på tomgang) Men det rare er at den plutselig mister kraft noen ganger..

Tok en tur i stad, som førøvrig er den første etter kjøpet. Turen startet på veien og motoren var slapp en stund før den plutselig fikk kraft. kjørte 10 min, sakte rundt i boligfelt med kraft, men når jeg skulle ut i 60 sone, orket den ingen ting.. kom ikke opp i mer enn 40-50km/t uansett hvilket gir og hvor hardt jeg tråkka på gassen.. så girte jeg ned til lavgir for å komme opp en bakke, og etter noen sekunder, har motoren full kraft igjen.. Videre på skogsveier på lavgir, høyt turtall og lav belasting i ca en time gikk motoren velig bra med full kraft, men når jeg skulle ut på veien igjen i høygir, tok det et halvt munutt også mista den kraften og orka lite igjen.. Når jeg skulle opp en bakke måtte jeg gire ned i 1.lavgir for at den skulle greie seg (normalt ville den orka bakken i 2. høy.) og halvveis oppi bakken smalt det et par ganger fra potta og motoren døde helt ut.. Mulig dette hadde noe med feil bensin og tenning også, spesielt smellene, men grunnen til at den plutselig mister kraften tror jeg ikke kommer av bensinen.. Tok en stund før jeg fikk start på motoren igjen, men når den starta hadde den akurat nok kraft til å greie bakken i 1. høy. På toppen av bakken fikk motoren full power igjen, som varte resten av turen (5 min).

Forrige eier sa at vannpumpa måtte skiftes og jeg trodde at det var fordi den ikke pumpa, men radiatoren blir varm og tempmåler viser 50-60 grader (80 med radiatorgardina oppe), så jeg trodde den var ok. Men når jeg tenker meg om så sa han noe om at man kjente det på motoren når pumpa \"slo inn\" eller noe i den duren..

Er det mulig at vannpumpa fører til krafttapet?

Er litt forvirra Noen som har noe fornuftig å si?

Re:Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4120

  • Trond
  • FRAKOBLET
  • Moderator
  • Innlegg: 1523
  • Karma: 38
Det første jeg tenkte på var forgasseren, bensinen har ikke noe å si. Det spiller ingen rolle om du fyller 95 eller 98, kraftforskjellen er så liten at du ikke merker det. Det eneste du kan merke er tenningssmell med reduksjon i hastigheten eller at motoren ikke stopper med en gang når du skrur av tenninga. Dette kan skje om tenninga er justert for 98, og du fyller 95 (eller omvendt), men er vel ikke noe stort problem.

Jeg fyller vanligvis 98 når jeg skal kjøre i terrenget, men bruker alltid 95 hvis jeg skal kjøre langt.

Om vannpumpa ikke pumper nok vil den ikke kjøle tilstrekkelig. Dette gjør at motoren kan gå varm. Når dette skjer vil kraften forsvinne. Om det går så langt at motoren koker vil det bli ganske dyrt.

Jeg tror nok at problemet ditt skyldes at motoren går varm, sannsynligvis pga vannpumpa. Jeg ville ikke kjørt særlig mye uten å bytte den først.

Tror også at det er noe feil på måleren din. Den skal aldri vise under 80 grader når motoren er varm. Om den hadde vært i orden ville den sannsynligvis vist over 97 grader hver gang kraften forsvant.
..Trond

Re:Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4121

  • Ystei
  • FRAKOBLET
  • Bruker
  • Karma:
Takk for svar, tok ikke lange tida:P

hmm.. ok. Rart den starter på null og krabber opp til 50-60. Blir der til jeg drar opp gardina, og krabber videre til 80.. for meg (ikke det at jeg påstår at jeg har peiling) virker det som at termostaten bare åpner for tidlig siden tempmåler viser 20-30 grader forskjell, med og uten gardina.. kan jo eventuelt være begge deler... Men det er rart at motoren starta med å være slapp, når den var kald også, da...

Fulgte med en ny vannpumpe, så jeg kan vel skifte uansett.. Må jeg opp med hele motoren eller hvordan får jeg skifta den? Finner ikke svar i håndboka..

Re:Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4122

  • Ystei
  • FRAKOBLET
  • Bruker
  • Karma:
godt å høre at den går fint på 95 uten store justeringer, men forbruk går noe opp, eller? Har hørt at det går fint å fylle E-85 også.. Om ikke 100% så ihvertfall en god dose..

Re:Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4124

  • Trond
  • FRAKOBLET
  • Moderator
  • Innlegg: 1523
  • Karma: 38
Kan selvfølgelig være noe annet, men jeg ville byttet vannpumpa først.

Det er trangt, og noen ganger må man løsne radiatoren for å få ut pumpa. Bare skru ut boltene og slangene, så er den løs.

Tror ikke jeg ville stole på temperaturmåleren. Hvis den viser 50-60 grader når motoren er varm, må den uansett være ødelagt.

Jeg har ikke merket noen forskjell i forbruk på 95 og 98 oktan. Motoren skal jo kunne gå på begge deler. De fleste B18 og B20 er justert til 98, men det er jo opp til deg selv hva du vil bruke. Fyll på den oktanen du vil bruke, og juster tenningen, så blir det riktig.

Vet at noen bruker opptil 50% etanol på tanken, men da går forbruket så mye opp at det blir dyrere enn å kjøre på ren bensin. Tror det er anbefalt max 30%, men siden forbruket øker, så tror jeg ikke du sparer noe på det.
..Trond

Re:Motor mister kraft - vannpumpe? 12 år, 8 måneder siden #4126

  • Ystei
  • FRAKOBLET
  • Bruker
  • Karma:
ok.. må isåfall være for å være en miljøvennelig feltvognsjåfør da:ermm:

Det var godt å høre! Har gått å grua meg til å plukke fra hverandre hele motoren.. noen skruer og kanskje en radiator er jo ikke galt.

Burde jeg tappe ut vannet først og lufte på noen måte eterpå? -I såfall hvordan?

Kanskje lurt å kjøre en radiatorrens i samme slengen, eller overdriver jeg nå?
  • Side:
  • 1
  • 2
Kopirett Laplander.nu
Det tok 0.55 sekunder å laste siden
Top of Page